Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

    1 Problème technique ?!
le Lun 12 Mar 2012 - 19:37

Invité


Maintenant, le serveur me demande d'être obligatoirement connecté pour regarder les profils des membres, et si je ne suis pas connecté, je ne peux pas cliquer sur le nom des membre à côté de leurs messages dans les topics...
Et deuxième chose, je ne peux plus Administrer les utilisateurs (bannissement...).
Est-ce normal ou est-ce que je dois changer mon PC ?

    2 Re: Problème technique ?!
le Lun 12 Mar 2012 - 21:32

Nono


C'est normal, restriction des accès.
Il faut être inscrit pour voir les profils.
Seul l'Admin peut agir sur les comptes utilisateurs.


_______________________________________________

    3 Re: Problème technique ?!
le Sam 17 Mar 2012 - 21:55

Bruno9467


J'ai des problèmes avec ma fonction édit . Dès que je veux éditer un message , le texte écris a la base disparait , j'aimerais savoir si ça vous le fait aussi ou si c'est mon ordi qui beug .


_______________________________________________
"Les chaussettes du nain , les chaussettes du nain , elle sont tellement bien que la signature est déjà fini ."

    4 Re: Problème technique ?!
le Dim 18 Mar 2012 - 9:39

Nono


Pas de souci de mon côté...


_______________________________________________

    5 Re: Problème technique ?!
le Dim 18 Mar 2012 - 10:19

Invité


Chez moi non plus...

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum